Joomla è il CMS più Vulnerabile al SQL Injection Vulnerability!

E’ sicuramente Joomla il CMS più vulnerabile all’exploit di SQL Injection da Giugno 2006 ad oggi, le nostre recenti statistiche attestano al sistema di contenuti circa 490 falle di sicurezza.

Importante notare che Joomla è uno dei più famosi ed utilizzati CMS in tutto il mondo, preoccupante per tanto l’utilizzo inappropriato di tali exploit.

Con un semplice calcolo capiamo che vengono scoperti mediamente 8,44 Vulnerabilità al Mese, 101 Vulnerabilità all’Anno per un totale di 490 Vulnerabilità da Giugno ad oggi!